3 Menus

Last Updated: 23 September 2015          For: OptiSurface Designer V2.4

This sections details the Menus located in the upper left of the screen.



Each Menus will be explained in individual articles as per:
3.1  File Menu
3.2  Edit Menu
3.3  View Menu
3.4  Tools Menu
       3.4.1  Project Properties...
       3.4.2  Background
       3.4.3  Topography
       3.4.4  Drainage Analysis...
       3.4.5  Runoff Analysis...
       3.4.6  Irrigation Analysis
       3.4.7  Landform Design...
       3.4.8  Recalculate Cut/Fill
       3.4.9  Storage Volume
       3.4.10  Profile
       3.4.11  Breaklines
       3.4.12  Options
3.5  Help Menu

Feedback and Knowledge Base